View Issue Details

IDProjectCategoryView StatusLast Update
0000788FakturamaOpenOffice / NOApublic2019-06-06 00:22
ReporterrheydenrAssigned Torheydenr 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionunable to reproduce 
Product Version2.0.4 
Target Version2.0.5Fixed in Version2.0.5 
Summary0000788: überflüssiger Zeilenabstand bei Adreß-Platzhalter
Description

Wenn der Firmenname mehrzeilig ist wird beim Ersetzen im Dokument ein zusätzlicher Zeilenabstand erzeugt.

Additional Information

siehe https://forum.fakturama.info/read.php?1,13774,13775#msg-13775

TagsNo tags attached.

Activities

rheydenr

2019-06-06 00:22

administrator   ~0000921

konnte nicht nachvollzogen werden, in der Testumgebung funktioniert es.

Issue History

Date Modified Username Field Change
2019-06-02 13:17 rheydenr New Issue
2019-06-02 13:17 rheydenr Status new => assigned
2019-06-02 13:17 rheydenr Assigned To => rheydenr
2019-06-06 00:22 rheydenr Status assigned => closed
2019-06-06 00:22 rheydenr Resolution open => unable to reproduce
2019-06-06 00:22 rheydenr Fixed in Version => 2.0.5
2019-06-06 00:22 rheydenr Note Added: 0000921