View Issue Details

IDProjectCategoryView StatusLast Update
0000792FakturamaOpenOffice / NOApublic2019-06-06 00:21
ReporterrheydenrAssigned Torheydenr 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionunable to reproduce 
Product Version2.0.4 
Target Version2.0.5Fixed in Version2.0.5 
Summary0000792: mehrere ITEMs-Tabellen nicht möglich
Description

In einer Vorlage wurden mehrere Tabellen eingebaut, es wurde aber nur die erste ausgefüllt (mit ITEMs).

Additional Information

siehe https://forum.fakturama.info/read.php?9,11231,13502#msg-13502

TagsNo tags attached.

Activities

rheydenr

2019-06-06 00:21

administrator   ~0000920

Problem konnte nicht nachgestellt werden, in der Testumgebung hat es funktioniert.

Issue History

Date Modified Username Field Change
2019-06-02 20:40 rheydenr New Issue
2019-06-02 20:40 rheydenr Status new => assigned
2019-06-02 20:40 rheydenr Assigned To => rheydenr
2019-06-06 00:21 rheydenr Status assigned => closed
2019-06-06 00:21 rheydenr Resolution open => unable to reproduce
2019-06-06 00:21 rheydenr Fixed in Version => 2.0.5
2019-06-06 00:21 rheydenr Note Added: 0000920